Search

No package 'glib-sharp-2.0' found

Workaround for the error in debian lenny :

Install the package libglib2.0-cil-dev

Follow by Email